通达信自选股文件:近期您可能会遇到的问题(六)

股票学习网 发布:2021-07-15 03:19:39 阅读:4次

Q:客户融资买的天风证券,在融资融券账户可以正常参与配股吧?

A:融资买入的股票可以进行配股,可使用“担保品买入/担保品卖出”菜单,输入配股代码、配股数量,配股价格会自动弹出,点击确定按系统提示操作即可,配股将在配股上市日显示在账户中。

Q:通达信极速版,以往加自选股是加到最后,最近加自选都加到最前面去了,是误点了哪个键吗?

A:自选股-自选管理-勾选“新加品种放在板块前面”会导致上述情况。

Q:我司电脑上的开户流程是什么样的呢?有相关文件操作流程吗?

A:我司电脑端不能开户,开户需下载我司蜻蜓点金APP。进入APP首页-开户即可。

Q:客户想开美股,需要什么条件?要先开港股账户有香港的银行卡才行吗?

Q:基金场外转场内,份额几天到账?

A:T+2日确认,份额到账。

Q:客户申购基金废单,报错提示:不是此账号的指定PBU,是什么原因?

这是一个关键资金信号的一个技术,红色线在上,说明资金的介入力度加大,或是维持在买入大于卖出量能。看多,反之看空。

结合其他指标一起使用,找短线最好的介入点。

大资金场时或是有资金活动,做有信号出来提示,尤其是个股在区间的底部或是均线下方时,要重点关注了。

源码写入通达信软件就可以了,注意不要漏了源码了,复制不了的,可以点击”在看“回复公众号“大ZJ” 就会跳出下载链接。

注意:只有点击在看后,回复才会跳出!

VA1:=100-3*SMA((CLOSE-LLV(LOW,65))/(HHV(HIGH,80)-LLV(LOW,65))*100,20,1)+2*SMA(SMA((CLOSE-LLV(LOW,65))/(HHV(HIGH,80)-LLV(LOW,65))*100,20,1),15,1);

VA2:=100-3*SMA((OPEN-LLV(LOW,65))/(HHV(HIGH,80)-LLV(LOW,65))*100,20,1)+2*SMA(SMA((OPEN-LLV(LOW,65))/(HHV(HIGH,80)-LLV(LOW,65))*100,20,1),15,1);

VA3:=VA1<REF(VA2,1) AND VOL>REF(VOL,1) AND CLOSE>REF(CLOSE,1);

DRAWTEXT(VA3 AND COUNT(VA3,30)=1,15,'有大资金进 关注'),LINETHICK1,COLORFF00FF;

A:=WINNER(CLOSE+CLOSE*15/100)*100;

B:=WINNER(CLOSE+CLOSE*0/100)*100;

CC:=A-B;

D:=(WINNER(CLOSE-CLOSE*0.1/100)-WINNER(CLOSE-CLOSE*15/100))*100;

E:=CC<3 AND D<0.5 AND OPEN!=LOW;

A1:=DYNAINFO(6);

A2:=IF(LOW>A1,0,IF(HIGH<A1,1,(A1-LOW+0.01)/(HIGH-LOW+0.01)));

A3:=VOL/WINNER(LOW);

A4:=REF(HHV(CLOSE,120),1);

A5:=REF(LLV(CLOSE,120),1);

A6:=100*(CLOSE-A5)/(A4-A5);

A7:=A2>0 OR A2=1;

A8:=A7 AND A3/REF(A3,3)>=3 AND A6<80;

A9:=REF(A8,1) OR REF(A8,2) OR REF(A8,3) OR REF(A8,4);

A10:=A8 AND A9;

A11:=IF(FILTER(A8,3),5,0);

A12:=IF(FILTER(A10,3) OR E,10,0);

资金进场日:IF(A11>0,8,DRAWNULL),COLOR00FFFF,LINETHICK3,STICK;

资金加仓日:IF(A12>0,15,DRAWNULL),COLORFF00FF,LINETHICK4,STICK;

DRAWTEXT(A11,8,'资金进场');

DRAWTEXT(A12,17,'资金加仓');

VAR1:=(CLOSE*2+HIGH+LOW)/4*10;

VAR2:=EMA(VAR1,13)-EMA(VAR1,34);

1、在通达信软件中把所有科创板25只个股加入自定义自选股,并命名“科创板”。(可以到粉丝群( QQ群号:92958137)下载文件“科创25”一键导入)

2、通达信软件找到组合品种管理

3、添加品种

4、按照以下内容填好,并点击“添加”

5、点击自定义板块-选择科创板-全选-确定-再确定

通达信自选股文件:近期您可能会遇到的问题(六)所属专题: 通达信选股专题   本文《通达信自选股文件:近期您可能会遇到的问题(六)》链接:http://www.gzhwuliu.cn/27728/
回顶部