解套补仓计算器在线:机智软件:低风险中等收益模型,不割肉,不换股,不补仓快速解套模型

股票学习网 发布:2021-08-10 03:44:06 阅读:215次

"/>

"/>

"/>

公式源码

{龙头启动}

VAR1:=IF(DATETODAY(DATE)<9872,1,DRAWNULL);

VAR2:=4*SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1),3.2,1);

VAR3:=8;

VAR4:=2342.459961*500;

VAR5:=IF(DATE<VAR4,1,DRAWNULL);

3、出现仙人指路的K线位置最好是在前期的重要压力区间位。

4、仙人指路前一天的阳线最好是超过5%以上的大阳线,并伴有近期较大成交量。

5、在出现仙人指路K线形态前,市场的获利程度不要超过15%。并且有一定时间的横向震荡。

6、仙人指路K线出现后,在后面一天必须出现高开高走,或低开高走,绝不能出现高开低走的现象,这是决定主力是否开始继续上攻的重要标志,也是仙人指路K线形态能否成功的主要条件。

仙人指路买卖点

1 、满足仙人指路技术形态的条件之后,第二天要求股价是高开或者是低开但能快速拉升。

2 、介入“仙人指路”后,一般要求该股马上就能继续上行,因此止损位设在买入价以下3%-5%的幅度内。

 仙人指路选股公式:

(H-MAX(O,C))/MAX(O,C)*100>3 AND 100*VOL/(FINANCE(7)/100)<5 and="" vol="">REF(V,1)*1.5 AND (H-L)/(REF(C,1))*100>5 AND C/REF(C,1)>1.025;

IF(MACD>MARD,MACD,DRAWNULL),COLORRED,NODRAW;

STICKLINE(MACD>MARD,MACD,MARD,3,0),COLORRED;

STICKLINE(MACD

STICKLINE(MACD>MARD AND MACD<0,MACD,MARD,3,0),COLORYELLOW;

"/>

虽然很简单,但是能够清楚的显示底部的形态以及后期的上涨趋势变化,希望投资者能够积极的把握机会。

3、个股的启动点,黑马股的上涨启动点是投资者捕捉的绝技,而乾坤启动点就乾坤启动点

好帮助投资者选好个股的启动点,从而更好的在操作中获利。

DIF:EMA(CLOSE,12)-EMA(CLOSE,150);

DEA:EMA(DIF,9);

MACD:(DIF-DEA)*2,COLORSTICK;

启动点:=MACD<0 AND MACD>REF(MACD ,1) AND REF(MACD ,1)

AND REF(MACD ,2)

AND REF(MACD ,3)

STICKLINE(启动点,0.4,MACD,2,0),COLORYELLOW;

STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,1.8,0),COLOR000055;

STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,1.1,0),COLOR000099;

STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,0.6,0),COLOR0000BB;

启动点A:0,COLORYELLOW;

DRAWICON(启动点,2,11);

"/>

源码中清楚的标注了启动点的位置,投资者只需要选择好股票进行验证即可。

解套补仓计算器在线:机智软件:低风险中等收益模型,不割肉,不换股,不补仓快速解套模型所属专题: 解套补仓专题   本视频《解套补仓计算器在线:机智软件:低风险中等收益模型,不割肉,不换股,不补仓快速解套模型》链接:http://www.mingjia56.net/28453/

解套补仓计算器在线:机智软件:低风险中等收益模型,不割肉,不换股,不补仓快速解套模型相关视频

回顶部