飞龙在天选股:机构一条龙——全套服务:通达信五合一合集

股票学习网 发布:2021-11-24 10:51:57 阅读:7次

大家晚上好,跟大家分享一个机构内部使用的一套指标

主图:机构专用主图

幅图:底部监控

幅图:逃顶选项

幅图:满仓进入

幅图:飞龙在天

指标用法:

机构专用主图:顶背离是卖出信号,老鼠仓,一般第二天或持续几天都会有拉升的可能,属于机构拉高出货型号

逃顶指标:出现黄色说明看涨,做波段可以持有,绿色看跌,只要确认出现路上,立即先出局,保命重要,切记

飞龙在天:红色,波段看多,同上,做2个波段是为了确保行情走势,也是对大家的保障

满仓进入:出现紫色柱子,有票可以加仓,没有可以考虑进场

底部监控:出现黄色柱子,是阶段性底部,可以考虑减仓,等待反弹拉升

源码(主图)

Z1:=STRCAT(HYBLOCK,' ');

Z2:=STRCAT(Z1,FGBLOCK);

Z3:=STRCAT(Z2,DYBLOCK);

Z4:=STRCAT(Z3,' ');

DRAWTEXT_FIX(ISLASTBAR,0.45,0.99,0,STRCAT(Z4,GNBLOCK)),COLORGREEN;

STICKLINE(C/REF(C,1)>1.099,C,O,2.3,0),COLORYELLOW;

V1:=IF(NAMELIKE('S') OR NAMELIKE('*'), 5, 10);

C3:=REF(C,1);

BBB:=IF((C-C3)*100/C3>=(V1-0.01*100/C3) AND C=H,1,0);

ZT:=BARSLAST(BBB)+1;

STICKLINE(ZT AND ZT<15, REF(O,ZT-1),REF(O,ZT-1),2,0),COLORYELLOW;

A:=4*SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1),3.2,1);

A1:=((2)*(CLOSE) + HIGH + LOW + OPEN)/(5);

A2:=((A1 - MA(A1,14))*(100))/((1.5)*(AVEDEV(A1,14)));

A3:=((CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100+(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100+(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100)/3;

A4:=A3<-9 AND A3> REF(A3,1);

A5:=((SMA(MAX(CLOSE - REF(CLOSE,1),0),6,1))/(SMA(ABS(CLOSE - REF(CLOSE,1)),6,1)))*(100);

A6:=(A2 < (-100)) OR (A5 < 25) OR A4;

A7:=300000000*MAX (A<=8,A6)*DMA(EMA(C,60),SUM(V,60)/CAPITAL)/EXP(2*HIGH-LOW/3);

BB:=REF(A7,1)>0 AND A7=0;

B:=AMOUNT/VOL;

B1:=L<B*0.9;

B2:=(C-REF(C,1))/REF(C,1)*100>1.2;

B3:=L<MA(C,6)*0.921;

B4:=VOL<MA(V,5)*1.5;

BBB1:=FILTER(B1 AND B2 AND B3 AND B4 AND BB,5);

DRAWICON(BBB1,(L/1.03),1),LINETHICK2,COLORMAGENTA;

000905广州港,倍量启动2020-12-29选出,港口航运行业,涉及一带一路概念等。

000905厦门港务,倍量启动2020-12-29选出,港口航运行业,涉及跨境电商概念等。

002908德生科技,倍量启动2020-12-29选出,通信设备行业,涉及通信设备概念等。

002606大连电磁,飞龙在天2020-12-29选出,电气设备行业,涉及特高压概念等……

AI智能选股11月14日热股掘金,摘录趋势密码及益学堂app核心功能ai智能选股11月13日选出000768中航飞机11月19日单日 涨幅10%

飞龙在天选股:机构一条龙——全套服务:通达信五合一合集所属专题: 选股专题   本文《飞龙在天选股:机构一条龙——全套服务:通达信五合一合集》链接:http://www.gzhwuliu.cn/31942/

飞龙在天选股:机构一条龙——全套服务:通达信五合一合集相关文章

飞龙在天选股:机构一条龙——全套服务:通达信五合一合集图解
  • 神奇公式选股:原创一文带你揭秘,芒格巴菲特选股必备指标ROE,真的有那么神吗?
  • 八大选股方法:长达20年只死记“七大步骤,八大选股”3分钟选股次次出手都是大牛
  • 股公式网:选股核心公式(续)
  • 突破选股:“平台突破”选股战法,一旦领悟,轻松买在牛股起涨点,大道至简
  • 黑马短线指标:通达信组合技术指标解析,黑马抄底选股再爆两支涨停,适合短线者+
  • 60分钟k线选股公式:凡是出现"60分钟K线"形态的股票,熟记八句口诀,买卖点准确率达86%
  • 超短线量比选股技巧:极少人知道的超短线选股绝招,只此一文,成功率极高
  • 均线粘合向上发散选股:均线粘合向上发散T,选出来的股票威力很大
  • 通达信回踩选股公式:【通达信指标】“金股回踩”副图,选股战法
  • 起爆点买入选股公式:通达信(最牛短线操作)指标,效果精确到实时起爆点,实战必备
  • 买卖选股公式:原创“布林线买卖”技巧,掌握完美伏击主升浪!(附加选股公式)
  • 成功率100选股方法:万次交易反复验证:尾盘30分钟选股法,成功率接近100%
  • 顶低趋势选股公式:【益盟课堂】趋势顶底指标如何使用?(第12集)
  • 短线高手炒股指标:一位短线高手盈利多年,仅靠“七步选股法”掌握了股市便是你的
  • 股票上涨公式:通达信选股指标:找到上升趋势25度角,选出的股票上涨空间大
  • 华讯投资正规的吗:华讯投资帮人选股,靠谱吗?求问大神。
  • 三段九个分时图好用吗:一位短线天才坚决用分时选股,简单实用,从不被套
  • 选股基本面技巧口诀:终身受用的基本面选股法!赶紧收藏!
  • 通达信主图选股公式:通达信「暴利妖股」突破主图/选股指标源码,贴图无未来函数
  • 均线粘合图解视频:最实用的选股法:经典四线粘合开花均线图解,一学就会!黑马股跑不了
  • 涨停选股公式:涨停板详解:长阴+长腿+周期=涨停(附选股公式)
  • 趋势突破选股:通达信选股指标:股价调整到位随时突破前高,半山腰选股上升趋势
  • 盘后选股公式:建议收藏!尾盘30分钟选股公式,不看必亏
  • 模拟炒股游侠股市:一旦走势符合MACDKDJ+BOLL指标共振涨停选股法,建议全仓进驻
  • 选股实战:简单而有效的选股实战方法!
  • 起涨选股公式:追涨技巧,收益立竿见影(附选股公式)
  • 巴菲特选股10招:看了巴菲特所有传记和视频提炼出的价值投资选股10招
  • 股票投资策略与实战:【技术帖】筹码分布选股三大策略与实战技巧
  • 均线粘合怎样编辑选股指标:“均线粘合”买入法(附选股公式),将赚到怀疑人生
  • 选股专家:CC封面人物:张晖|以“选股专家”的视角管理公司
  • 0基础炒股:0基础小白如何选股(一)
  • 怎么做选股公式:四大实战选股经验,能看懂的没有穷人(附加指标公式源码)
  • 短线抄底选股公式:操盘课程:短线MACD副图指标,大道至简提示多空操作(附源代码)
  • 巴菲特炒股十招:巴菲特选股十招:人人都是自己的“股神”
  • 形态选股大牛股:怎么根据个股形态选股,一招教你选到大牛股!
  • 30分钟60分钟macd战法:一位成功操盘手十年心得:”MACD“最强选股战法,再忙也花五分钟看看
  • 十周均线选股技巧:牢记周K线选股技巧
  • 回顶部